Index of /download

Icon  Name                                               Last modified      Size  Description
[DIR] Parent Directory - [   ] exim4u_ver1.1.0_lite.tar.gz 04-Dec-2009 12:20 5.7M Exim4U 1.1.0 without Webmail requires Exim 4.68 or 4.69 [   ] exim4u_ver1.1.0_complete.tar.gz 06-Dec-2009 12:05 33M Exim4U 1.1.0 with Webmail requires Exim 4.68 or 4.69 [   ] exim4u_ver1.2.0_complete.tar.gz 20-Dec-2009 11:44 27M Exim4U 1.2.0 with Webmail requires Exim 4.71 or higher [   ] exim4u_ver1.2.0_lite.tar.gz 20-Dec-2009 11:44 247K Exim4U 1.2.0 without Webmail requires Exim 4.71 or higher [   ] exim4u_webmail_horde-1.2.4.tar.gz 20-Dec-2009 16:33 27M Exim4U Webmail Version horde-1.2.4 (Stand-alone Webmail) [   ] exim4u_ver1.2.1_complete.tar.gz 27-Dec-2009 16:58 27M Exim4U 1.2.1 with Webmail requires Exim 4.71 or higher [   ] exim4u_ver1.2.1_lite.tar.gz 27-Dec-2009 16:58 247K Exim4U 1.2.1 without Webmail requires Exim 4.71 or higher [   ] exim4u_webmail_horde-1.2.4-b.tar.gz 25-Jan-2010 11:23 27M Exim4U Webmail Version horde-1.2.4-b (Stand-alone Webmail) [   ] exim4u_ver1.2.2_complete.tar.gz 21-Feb-2010 17:06 27M Exim4U 1.2.2 with Webmail requires Exim 4.71 or higher [   ] exim4u_ver1.2.2_lite.tar.gz 21-Feb-2010 17:06 267K Exim4U 1.2.2 without Webmail requires Exim 4.71 or higher [   ] exim4u_ver1.2.3_complete.tar.gz 13-May-2010 10:49 27M Exim4U 1.2.3 with Webmail requires Exim 4.71 or higher [   ] exim4u_ver1.2.3_lite.tar.gz 13-May-2010 10:49 274K Exim4U 1.2.3 without Webmail requires Exim 4.71 or higher [   ] vexim_2.2.1_php_security_update-unsupported.tar.gz 13-May-2010 10:54 107K Vexim 2.2.1 PHP security update - Unsupported [   ] exim4u_ver1.2.4_complete.tar.gz 21-Oct-2010 11:36 28M Exim4U 1.2.4 with Webmail requires Exim 4.71 or higher [   ] exim4u_ver1.2.4_lite.tar.gz 21-Oct-2010 11:36 275K Exim4U 1.2.4 without Webmail requires Exim 4.71 or higher [   ] exim4u_webmail_horde-1.2.7.tar.gz 21-Oct-2010 11:36 28M Exim4U Webmail Version horde-1.2.7 (Stand-alone Webmail) [   ] exim4u_ver1.2.5_complete.tar.gz 26-Jan-2011 18:31 28M Exim4U 1.2.5 with Webmail requires Exim 4.71 or higher [   ] exim4u_ver1.2.5_lite.tar.gz 26-Jan-2011 18:31 292K Exim4U 1.2.5 without Webmail requires Exim 4.71 or higher [   ] exim4u_ver2.0.1.tar.gz 11-Oct-2011 09:00 326K Exim4U 2.0.1 software suite requires Exim 4.71 or higher [   ] exim4u_ver2.1.1.tar.gz 12-Oct-2012 12:02 323K Exim4U 2.1.1 software suite requires Exim 4.71 or higher [TXT] md5sum_exim4u_ver2.1.1.tar.gz.md5 12-Oct-2012 12:06 57 MD5 hash for exim4u_ver2.1.1.tar.gz [TXT] md5sum_for_all_downloads.md5 12-Oct-2012 12:17 1.3K MD5 hash for all Exim4U downloads
Apache/2.2.3 (CentOS) Server at exim4u.org Port 80